shudonghu

第 807 位会员

会员
个人信息
  • 加入于 2019-01-10 15:29:35
  • 最后登录时间 5个月前
个人成就
  • 发表文章次数 1
  • 发布回复次数 4
  • 个人主页浏览次数 0
[thread1] SyntaxError: expected expression, got '<' @mongo-fecshop_test-20170419-065157.js:7:05个月前

已经解决,但是不能删帖。不是什么问题,是我误操作。

Fecshop 1.5.1.1 Windows 64位 免安装 开箱即用版 和 Ubuntu 18.04 下部署 以及 安装 Fecshop 步骤 5个月前

mongo 127.0.0.1:27017/fecshop --quiet mongo-fecshop_test-20170419-065157.js这一步的时候报错

2019-01-10T07:25:26.488+0000 E QUERY [thread1] SyntaxError: expected expression, got '<' @mongo-fecshop_test-20170419-065157.js:7:0 failed to load: mongo-fecshop_test-20170419-065157.js

和文件的权限有关系吗?

Your Site Analytics